Tu Tran

1. To fix this issue, please go to the file: skin\frontend\default\sns_lunar\less\style.less, find the text ‘.banner2‘ and comment this code ‘width: 100%;‘. The same with text ‘.banner’.

2. If possible please give me Access Info(Admin account, FTP account) to check your setting and debug
Please see some links bellow to protect your info:
How to send Site’s access information?
How to send Private Reply over Support Forum

Thanks you,